Die Suche ergab 4245 Treffer

von ZUM
23. Juli 2019, 06:14
Forum: Technik 10V WR,WX und GV Motor
Thema: Camshaft play
Antworten: 3
Zugriffe: 41

Re: Camshaft play

Siehe Urgewalt-Forum. :-) Das hilft Usern, die nicht in der Urgewalt sind, herzlich wenig! @wege0002 Ich habe dazu noch nie etwas gesehen oder gelesen. Was ich entfernt noch im Kopf habe, dass es wohl für den Reparaturfall Lagerschalen geben soll. Gesehen habe ich die Allerdings auch noch nicht. Gr...
von ZUM
21. Juli 2019, 14:40
Forum: Technik 10V MB Motor
Thema: Schrick Nockenwelle im MB Motor
Antworten: 7
Zugriffe: 184

Re: Schrick Nockenwelle im MB Motor

Die Anlauframpen der Nocken sind aber unterscheidlich und das kann im Motorlauf einen Unterschied machen. Extrem wird der Unterscheid nicht sein, da hast Du recht.


Gruss Markus
von ZUM
21. Juli 2019, 12:58
Forum: Technik 10V MB Motor
Thema: Schrick Nockenwelle im MB Motor
Antworten: 7
Zugriffe: 184

Re: Schrick Nockenwelle im MB Motor

Habe die Nockenwelle in einem Treser WR Motor ... Das ist nicht die gleiche Nockenwelle, wie die für den MB-Motor. Der WR/GV/WX-Motor hat mechanische und der MB hat hydraulilsche Stössel. Nebend en unterscheidlichen Stösselen ist auch der Grundkreis der Nockenwelle bei den Motoren mich mechanischen...
von ZUM
6. Juli 2019, 22:47
Forum: Technik 10V WR,WX und GV Motor
Thema: Zündaussetzer
Antworten: 21
Zugriffe: 314

Re: Zündaussetzer

quattroralf hat geschrieben:
6. Juli 2019, 21:21
Was meint Ihr mit Schalter?
Leerlauf- und Volllastschalter an der Drosselklappe.


Gruss Markus
von ZUM
30. Juni 2019, 20:58
Forum: Technik 10V WR,WX und GV Motor
Thema: Lüfter geht nicht an 10V WR Baujahr 1981
Antworten: 12
Zugriffe: 146

Re: Lüfter geht nicht an 10V WR Baujahr 1981

Die alte ZE ist berüchtigt, dass sie Probleme macht.


Gruss Markus
von ZUM
30. Juni 2019, 18:45
Forum: Technik 10V WR,WX und GV Motor
Thema: Lüfter geht nicht an 10V WR Baujahr 1981
Antworten: 12
Zugriffe: 146

Re: Lüfter geht nicht an 10V WR Baujahr 1981

Und die Kabel? Sicherungen? ZE?


Gruss Markus
von ZUM
30. Juni 2019, 17:31
Forum: Technik 10V WR,WX und GV Motor
Thema: Lüfter geht nicht an 10V WR Baujahr 1981
Antworten: 12
Zugriffe: 146

Re: Lüfter geht nicht an 10V WR Baujahr 1981

Wo genau der Zusatzerlaisträger bei den Fahrezugen mit der alten ZE ist, weiss ich nicht. Bei der neuen ZE wiess ich's.
Was ich gerade raus gefunden habe, ist, dass es sicher nicht eines der 5 Railais in der ZE direkt oberhalb der Sicherungen ist.


Gruss Markus
von ZUM
30. Juni 2019, 17:19
Forum: Technik 10V WR,WX und GV Motor
Thema: Lüfter geht nicht an 10V WR Baujahr 1981
Antworten: 12
Zugriffe: 146

Re: Lüfter geht nicht an 10V WR Baujahr 1981

Auch mit der alten ZE gibts einen Zusatzrelaisträger. Wennd er Lüfter nur eine Stufe hat, dann hat der, gem. Onkel Edgar, die Nummer 141 951 235 B.


Gruss Markus
von ZUM
30. Juni 2019, 17:10
Forum: Technik 10V WR,WX und GV Motor
Thema: Lüfter geht nicht an 10V WR Baujahr 1981
Antworten: 12
Zugriffe: 146

Re: Lüfter geht nicht an 10V WR Baujahr 1981

Hmm, so wie das Relais J26 im Stromlaufplan eingezeichnet ist, ist es im Zusatzrelaisträger und nicht in der ZE. Ist auch so im Teilekatalog vermerkt.


Gruss Markus
von ZUM
30. Juni 2019, 16:33
Forum: Technik 10V WR,WX und GV Motor
Thema: Lüfter geht nicht an 10V WR Baujahr 1981
Antworten: 12
Zugriffe: 146

Re: Lüfter geht nicht an 10V WR Baujahr 1981

Hast Du die Stromlaufpläne von dem Uri? Ja, es gibt da ein Ralais J26.


Gruss Markus