Bremsenprobleme - kein Druckpunkt

Technik, Tipps und Tricks die ALLE Uris betreffen !
Nachricht
Autor
Brunoquattro
Quattro-Süchtiger
Beiträge: 96
Registriert: 25. März 2012, 04:19
Bundesland / Kanton: Übrig
10V oder 20V oder SQ ?: 10V

Bremsenprobleme - kein Druckpunkt

#1 Beitrag von Brunoquattro » 27. April 2019, 21:03

Hallo Miteinander,

in der Winterpause hat mein Uri eine recht große Pfütze mit Servoöl hinterlassen, das Problem war
der BKV. Also habe ich einen Dichtsatz bestellt, den BKV zerlegt gereinigt und wieder zusammengesetzt.
Nach dem Einbau und Entlüften hatte ich folgende Symptome:

bei nicht laufendem Motor - Pedal lässt sich nur wenig reindrücken (ohne Pumpen) und hat dann einen bleibenden Druckpunkt

bei laufendem Motor - Pedal lässt sich etwa bis zur Hälfte durchdrücken stoppt kurz und geht dann noch mal ca. 5 cm weiter,
es fühlt sich dann an als ob das Pedal sogar etwas zurückdrückt (stärker als sonst)

Wenn ich doch versuche zu pumpen ändert sich nicht viel aber wenn ich dann den Motor starte gibt das Pedal nach.

Ich habe schon einen neuen HBZ eingebaut, einen anderen BKV versucht und wieder und wieder entlüftet, immer mit dem selben
Ergebnis. Ich habe das Selbstudienprogramm - Konstruktion und Funktion mit dem hab ich überprüft ob ich den BKV auch richtig
zusammengesetzt habe und die Leitungen auch richtig angeschlossen sind. Konnte aber keinen Fehler finden.

Hat vielleicht noch jemand eine Idee wo das Problem liegen könnte?

CarstenT
Quattro Psycho 1st Class
Beiträge: 780
Registriert: 4. März 2012, 12:29
Bundesland / Kanton: NRW
10V oder 20V oder SQ ?: 10V und 20V

Re: Bremsenprobleme - kein Druckpunkt

#2 Beitrag von CarstenT » 27. April 2019, 21:10

Wie alt, bzw. gut ist dein DS?

Brunoquattro
Quattro-Süchtiger
Beiträge: 96
Registriert: 25. März 2012, 04:19
Bundesland / Kanton: Übrig
10V oder 20V oder SQ ?: 10V

Re: Bremsenprobleme - kein Druckpunkt

#3 Beitrag von Brunoquattro » 27. April 2019, 21:28

Den Druckspeicher hab ich zuvor schon mal gegen einen gebrauchten getauscht, an dem hat sich eigentlich nichts verändert und die Servolenkung funktioniert auch. am unteren Teil vom Druckspeicher gibt's Sensor der bei mir leider nirgendwo angeschlossen ist. Vielleicht kann ich mit dem Sensor mit Wiederstand messen rausfinden ob er genügend Druck aufbaut. Weiss jemand wie ich das messen kann?

CarstenT
Quattro Psycho 1st Class
Beiträge: 780
Registriert: 4. März 2012, 12:29
Bundesland / Kanton: NRW
10V oder 20V oder SQ ?: 10V und 20V

Re: Bremsenprobleme - kein Druckpunkt

#4 Beitrag von CarstenT » 27. April 2019, 21:44

Wie oft kannst du bei abgestellten Motor auf die Bremse treten bis sie hart wird?

Brunoquattro
Quattro-Süchtiger
Beiträge: 96
Registriert: 25. März 2012, 04:19
Bundesland / Kanton: Übrig
10V oder 20V oder SQ ?: 10V

Re: Bremsenprobleme - kein Druckpunkt

#5 Beitrag von Brunoquattro » 27. April 2019, 22:00

Wenn ich pumpe ändert sich nicht wirklich was, das Pedal ist von Anfang an hart.

CarstenT
Quattro Psycho 1st Class
Beiträge: 780
Registriert: 4. März 2012, 12:29
Bundesland / Kanton: NRW
10V oder 20V oder SQ ?: 10V und 20V

Re: Bremsenprobleme - kein Druckpunkt

#6 Beitrag von CarstenT » 27. April 2019, 22:07

Dann mach den DS mal neu. ;)

Brunoquattro
Quattro-Süchtiger
Beiträge: 96
Registriert: 25. März 2012, 04:19
Bundesland / Kanton: Übrig
10V oder 20V oder SQ ?: 10V

Re: Bremsenprobleme - kein Druckpunkt

#7 Beitrag von Brunoquattro » 27. April 2019, 22:31

Werd mal schauen ob ich einen Besorgen kann.

Brunoquattro
Quattro-Süchtiger
Beiträge: 96
Registriert: 25. März 2012, 04:19
Bundesland / Kanton: Übrig
10V oder 20V oder SQ ?: 10V

Re: Bremsenprobleme - kein Druckpunkt

#8 Beitrag von Brunoquattro » 28. April 2019, 21:12

Ich hatte sogar noch einen Druckspeicher mit Stromregler auf Lager,
den musste ich zwar vom nächsten Projektauto klauen aber nützt ja nix.

Tatsächlich ist es mit dem anderen Druckspeicher jetzt viel besser.
So traue ich mich auch auf den Bremsenprüfstand.

Jetzt brauch ich natürlich noch einen Druckspeicher und Stromregler
mit Stahlkugel, aber irgendwie werd ich schon einen auftreiben.

Vielen Dank!

CarstenT
Quattro Psycho 1st Class
Beiträge: 780
Registriert: 4. März 2012, 12:29
Bundesland / Kanton: NRW
10V oder 20V oder SQ ?: 10V und 20V

Re: Bremsenprobleme - kein Druckpunkt

#9 Beitrag von CarstenT » 28. April 2019, 21:31

Ich würde es erstmal mit nem DS probieren.

Brunoquattro
Quattro-Süchtiger
Beiträge: 96
Registriert: 25. März 2012, 04:19
Bundesland / Kanton: Übrig
10V oder 20V oder SQ ?: 10V

Re: Bremsenprobleme - kein Druckpunkt

#10 Beitrag von Brunoquattro » 29. April 2019, 00:30

Ich dachte mit DS meinst du Druckspeicher. Den hab ich ja auch gewechselt.

Antworten