Steuergerät rasselt

Fragen, Tipps und Tricks rund um die 10V WR-, WX- oder GV-Motoren
Antworten
Nachricht
Autor
Benutzeravatar
urmel88
Quattroholic
Beiträge: 68
Registriert: 27. Juli 2015, 16:59
Bundesland / Kanton: Sachsen
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Steuergerät rasselt

#1 Beitrag von urmel88 » 6. April 2019, 13:56

Hallo Männer,

nach meiner Vollrestauration läuft mein Uri endlich wieder und ich bin absolut glücklich.
Leider fällt mir negativ auf, dass mein Steuergerät bei Drehzahlen über 2800/3000 ein rasselndes Geräusch macht.
Manchmal kommt es auch nicht aber es beunruhigt mich.
Von was kann das kommen? Gedämmt hab ich es ordentlich.
Beim anschließen hab ich lediglich den kleinen Filter an der Unterdruckleitung weggelassen.
Spielt der eine wichtige Rolle oder sollte ich ihn unbedingt wieder einbauen?

Schönes 5 Zylinder Wochenende!
Gruß Heiko

Benutzeravatar
wego0002
Quattro Psycho 1st Class
Beiträge: 1045
Registriert: 4. März 2012, 13:21
Bundesland / Kanton: Michigan/USA
Land: USA
10V oder 20V oder SQ ?: 10V
Wohnort: RochesterHills/Michigan/USA

Re: Steuergerät rasselt

#2 Beitrag von wego0002 » 7. April 2019, 14:36

Hello Heiko,

das Teil ist kein Filter sondern eine Art resontaor/damper. Bau das Teil wieder ein, das sollte dein Problem loesen. Wenn du dan eh dabei bist, mach den Deckel auf und gib den Teil ne visual Inspection.

Ich hoffe das hilft.

Ciao

Werner
"There can be only one", Ur Quattro forever!

MY 85 Ur Quattro (GV)
MY 83 Ur Quattro (WX)
MY 85 90 quattro (KV)
MY 87 4000 quattro CS (JS); berried 2012
MY 81 100 5E (WC)
MY 07 Q7 (BAR)
MY 93 90 CS quattro (AAH)
MY 95 90 (AAH); berried 2015

Benutzeravatar
urmel88
Quattroholic
Beiträge: 68
Registriert: 27. Juli 2015, 16:59
Bundesland / Kanton: Sachsen
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Re: Steuergerät rasselt

#3 Beitrag von urmel88 » 8. April 2019, 17:39

Und wieder bin ich ein Stück schlauer geworden...
Danke Werner!

Antworten