Lüfter geht nicht an 10V WR Baujahr 1981

Fragen, Tipps und Tricks rund um die 10V WR-, WX- oder GV-Motoren
Nachricht
Autor
Benutzeravatar
ZUM
Administrator
Beiträge: 7301
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: Lüfter geht nicht an 10V WR Baujahr 1981

#11 Beitrag von ZUM » 30. Juni 2019, 18:45

Und die Kabel? Sicherungen? ZE?


Gruss Markus
Wer Fehler findet, darf sie behalten!

MarcSchmitt
Stift
Beiträge: 8
Registriert: 30. Juni 2019, 13:51
Bundesland / Kanton: SAARLAND
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Re: Lüfter geht nicht an 10V WR Baujahr 1981

#12 Beitrag von MarcSchmitt » 30. Juni 2019, 20:52

Kabel muss ich nächstes Wochenende mal testen.

Vielleicht nich ein Masseproblem!?

Benutzeravatar
ZUM
Administrator
Beiträge: 7301
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: Lüfter geht nicht an 10V WR Baujahr 1981

#13 Beitrag von ZUM » 30. Juni 2019, 20:58

Die alte ZE ist berüchtigt, dass sie Probleme macht.


Gruss Markus
Wer Fehler findet, darf sie behalten!

Benutzeravatar
clusterix
Moderator / Klimaguru
Beiträge: 1307
Registriert: 7. März 2012, 23:47
Bundesland / Kanton: ZwischendenzweiMeeren
Land: Deutschland
Mitglied in Q-Club ?: Ja
10V oder 20V oder SQ ?: 10V und 20V
Wohnort: In Sommerland bei Grønland

Re: Lüfter geht nicht an 10V WR Baujahr 1981

#14 Beitrag von clusterix » 21. August 2019, 23:00

Ohhh ja

besorg dir lieber eine neue - dann ist die Fehlerquelle ausgeklammert (die alten waren verlötet und Risse/kalte Lötstellen ein Thema)
Da das ding in allen möglichen (auch Golf) verbaut war dürfte das kein problem sein
Und schau dir beim Wechsel die Stecker hinten an - sind auch oft verbruzzelt bei allem was ordentlich Amps zieht.

Gruß
some say the 10V engine is inefficient - here the truth:
the WR uses 50% for comfortable heating purposes
30% for power and torque - below 3000rpm = more heating avaiable!
20 % for waves of wonderful boneshaking sound
so the engine is 100% efficient..

Antworten