Kupplungspedal kommt nicht ganz hoch

Fragen, Tipps und Tricks rund um die 10V WR-, WX- oder GV-Motoren
Nachricht
Autor
qualmis
Quattroholic
Beiträge: 61
Registriert: 16. August 2017, 21:08
Bundesland / Kanton: Rheinland-Pfalz
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Kupplungspedal kommt nicht ganz hoch

#1 Beitrag von qualmis » 31. Juli 2020, 21:36

Hallo

die letzten Tage bin ich mal etwas mehr den schönen Uri gefahren.
Nun macht er mir gleich Kummer.
Heute hat ab und an das Kupplungspedal etwas gehangen,
kam wenn man es länger getreten hat, nur langsam hoch.

Als ich vorhin nochmal eine Runde drehen wollte und die Kupplung getreten habe,
blieb das Pedal etwa in der Mitte hängen.( Kupplung funktioniert aber halt nur ganz unten )

Wenn man ihm einen Schubs gibt, kommt es ganz hoch.

Habe gleich mal die Verkleidungen abgemacht und mir die Mechanik betrachtet.
Einen defekt kann ich nicht sehen.

Aber
Könnte das die Übertotpunktfeder sein?

Ist diese zuständig, das Pedal auf den Ausgangspunkt zurück zu drücken?
( So sieht es mal aus wenn man im Fussraum liegt und das Pedal von Hand zurück bewegt )

Wenn ja passt auch die vom normalen Coupe? (431721403)
Die Vom Uri ist ja mal wieder entfallen. (437721403)

Danke euch

qualmis
Quattroholic
Beiträge: 61
Registriert: 16. August 2017, 21:08
Bundesland / Kanton: Rheinland-Pfalz
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Re: Kupplungspedal kommt nicht ganz hoch

#2 Beitrag von qualmis » 1. August 2020, 09:46

heute morgen funktioniert das Pedal wieder ganz normal.

Wenn überhaupt ist wohl eher der Geber hin ( Undichtigkeit kann ich aber keine feststellen, nirgends )
und nicht die Totpunktfeder ( dann wäre es ja immer )

Oder was meint ihr?

Benutzeravatar
ZUM
Administrator
Beiträge: 7265
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: Kupplungspedal kommt nicht ganz hoch

#3 Beitrag von ZUM » 1. August 2020, 12:26

Wie alt ist der Geberzylinder?


Gruss Markus
Wer Fehler findet, darf sie behalten!

qualmis
Quattroholic
Beiträge: 61
Registriert: 16. August 2017, 21:08
Bundesland / Kanton: Rheinland-Pfalz
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Re: Kupplungspedal kommt nicht ganz hoch

#4 Beitrag von qualmis » 1. August 2020, 12:34

vorsichtige Prognose
:-)

originalteil ab Werk
Bj.1986

defintiv wurde er die letzen 7 Jahre nicht gewechselt.


ein neuer wäre sicher kein Luxus ;-)

Benutzeravatar
wego0002
gehört zum Inventar !
Beiträge: 1117
Registriert: 4. März 2012, 13:21
Bundesland / Kanton: Michigan/USA
Land: USA
10V oder 20V oder SQ ?: 10V
Wohnort: RochesterHills/Michigan/USA

Re: Kupplungspedal kommt nicht ganz hoch

#5 Beitrag von wego0002 » 1. August 2020, 13:14

Hello Qualmis,
Fang gar nicht erst an daran rumzubasteln. Geber-, Nehmer-zylinder, Schlauch, UTP Feder, Pedalbushings, mach alles neu und fertig. ;) ;) ;)
Der Kram kosted nicht viel und du has die naechsten 34Jahre Ruhe. :) :) :)
Caio

Werner
"There can be only one", Ur Quattro forever!

MY 85 Ur Quattro (GV)
MY 83 Ur Quattro (WX)
MY 85 90 quattro (KV)
MY 87 4000 quattro CS (JS); berried 2012
MY 81 100 5E (WC)
MY 07 Q7 (BAR)
MY 93 90 CS quattro (AAH)
MY 95 90 (AAH); berried 2015

qualmis
Quattroholic
Beiträge: 61
Registriert: 16. August 2017, 21:08
Bundesland / Kanton: Rheinland-Pfalz
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Re: Kupplungspedal kommt nicht ganz hoch

#6 Beitrag von qualmis » 1. August 2020, 13:19

Wie wechselt und entlüftet man das teil?


Innen

Bolzen pedal lösen
2 halteschrauben spritzwand

Aussen
Schlauch von bremsflüssigkeitsbehälter
Und Rohr lösen

Dann nach Innen raus und neuen rein

Richtig so?

Entlüften

1.Behälter öffnen und checken ob voll Und immer bei max halten
2. Nehmerzylinder nippel mit schlauch in behälter versehen und aufdrehen
Kupplung treten, halten und nippel schliessen
3.Pedal Pumpen bis druck aufbaut
4.Dann wieder nippel Öffnen( wie 2.)
Dies ein Paar mal bis ne menge durch is

Richtig so?

Wagen steht bei mir in Der garage
Da hab ich keine bühne und kein entlüftungsgerät

Wenn das so geht würd Ich es da wechseln

Ansonsten halt wohin fahren ( weiss halt net ob er durchhält )

qualmis
Quattroholic
Beiträge: 61
Registriert: 16. August 2017, 21:08
Bundesland / Kanton: Rheinland-Pfalz
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Re: Kupplungspedal kommt nicht ganz hoch

#7 Beitrag von qualmis » 1. August 2020, 13:25

wego0002 hat geschrieben:
1. August 2020, 13:14
Hello Qualmis,
Fang gar nicht erst an daran rumzubasteln. Geber-, Nehmer-zylinder, Schlauch, UTP Feder, Pedalbushings, mach alles neu und fertig. ;) ;) ;)
Der Kram kosted nicht viel und du has die naechsten 34Jahre Ruhe. :) :) :)
Caio

Werner
Hallo werner

Jo da hast du recht
War für nächstes jahr geplant
Dann kommt das getriebe raus und der simmering neu ....
( kupplung etc dann natürlich auch)

Welche übertotpunktfeder nehmen?
Die vom uri gibts nicht Mehr



Habe am 11.08 einen termin bei dem ich Mit ihm 230 km hin
Und 230 km heim fahren muss.
Bis dahin wollte ich keine so grosse op mehr starten 😀

Ordere mal die zylinder

Und wenn ich weis welche noch passt die feder

Benutzeravatar
wego0002
gehört zum Inventar !
Beiträge: 1117
Registriert: 4. März 2012, 13:21
Bundesland / Kanton: Michigan/USA
Land: USA
10V oder 20V oder SQ ?: 10V
Wohnort: RochesterHills/Michigan/USA

Re: Kupplungspedal kommt nicht ganz hoch

#8 Beitrag von wego0002 » 1. August 2020, 16:28

Hello,
es gibt nur eine Teilenummer fuer die UTP Feder 437 721 403! ;) ;) ;)

Ciao

Werner
"There can be only one", Ur Quattro forever!

MY 85 Ur Quattro (GV)
MY 83 Ur Quattro (WX)
MY 85 90 quattro (KV)
MY 87 4000 quattro CS (JS); berried 2012
MY 81 100 5E (WC)
MY 07 Q7 (BAR)
MY 93 90 CS quattro (AAH)
MY 95 90 (AAH); berried 2015

qualmis
Quattroholic
Beiträge: 61
Registriert: 16. August 2017, 21:08
Bundesland / Kanton: Rheinland-Pfalz
Land: Deutschland
10V oder 20V oder SQ ?: 10V

Re: Kupplungspedal kommt nicht ganz hoch

#9 Beitrag von qualmis » 1. August 2020, 21:01

wego0002 hat geschrieben:
1. August 2020, 16:28
Hello,
es gibt nur eine Teilenummer fuer die UTP Feder 437 721 403! ;) ;) ;)

Ciao

Werner
hallo

da hast du vollkommen recht werner

aber leider gibt es das teil nicht mehr

weder bei audi
noch bei tradition
und auch nicht bei vw classic parts.


es gibt noch diese federn

vom sauger 5 zylinder typ 85 etc.
431 721 403


vom c4 5 zylinder turbo / Typ 89/ b4 5 zylinder / 6 zylinder
4A0 721 403 D



vom s2 ABY
8A0 721 403 E


welche passt beim Uri ( wenn es keiner weiss, bestelle ich alle und teste durch, dann wissen wir es,
hoffe nur das dann wenigstens auch eine passt...... )

oder weiss jemand wo man die originale her bekommt?

Danke euch

den geber gibt wenigstens noch im zubehör ( ate und weitere )
den nehmer gibt es noch bei vw classic parts und auch im zubehör

quattroralf
Quattro-Süchtiger
Beiträge: 87
Registriert: 11. April 2012, 20:06
Bundesland / Kanton: Baden-Würtemberg
Land: Deutchland
10V oder 20V oder SQ ?: 10V
Wohnort: Waldmössingen

Re: Kupplungspedal kommt nicht ganz hoch

#10 Beitrag von quattroralf » 3. August 2020, 21:36

Hallo,
hatte auch mal so ein Problem bei mir war es der Geberzylinder.

Gruß Ralf
Audi quattro 10V
8o Quattro Typ 85
90 Quattro Typ 85
90 Quattro Typ 89(Verkauft)
Passat Syncro 32i :cry: für 90er quattro
S4 Avant B5(verkauft)
A4 Avant B8 2.0TDI quattro
A4 Cabrio 1.8T

Antworten