Verdächtiges Motorgeräusch WX

Fragen, Tipps und Tricks rund um die 10V WR-, WX- oder GV-Motoren
Nachricht
Autor
rp7300
Super-Quattromaniac
Beiträge: 240
Registriert: 26. Dezember 2012, 17:39
Bundesland / Kanton: Burgenland
Land: Burgenland
10V oder 20V oder SQ ?: 10V

Verdächtiges Motorgeräusch WX

#1 Beitrag von rp7300 » 16. August 2015, 16:46

"Schönen" Sonntag, allerseits!

Mir ist heute beim beschleunigen ein "klingeln" aufgefallen, das ich nicht recht zuordnen kann.
Man hört am Stand nichts, es ist auch bei ansteigender Drehzahl noch nicht zu hören.
Los geht´s erst, wenn der Ladedruck bei etwa 0,8 bar angekommen ist. Und bei Vollast, mit 1 bar klingelt´s sowieso.
Eine Abmagerung glaube ich ausschließen zu können, da der Lambdawert mit Beginn des Geräuschs nicht ansteigt, bleibt bei 0,80- 0,82.

Kann ein defektes Wastegate das Geräusch verursachen, oder würde ich so einen Defekt zwangsläufig an zu hohem, oder zu niedrigem Ladedruck erkennen?
Bringt mir ein Kompressionstest was, evtl. um defekte/gebrochene Kolbenringe feststellen zu können?
Sollten kaputte Kolbenringe nicht ein ständiges Geräusch verursachen?

Wenn das Auto abgekühlt ist, werde ich die Kerzen rausnehmen und das Bild vergleichen, vielleicht gibt´s da Auffälligkeiten...

Fahre den Wagen relativ selten unter Vollast, da ich hauptsächlich mit unserem Oldtimerclub unterwegs bin, da reicht meistens Viertelgas, um mit zu schwimmen...

rp7300
Super-Quattromaniac
Beiträge: 240
Registriert: 26. Dezember 2012, 17:39
Bundesland / Kanton: Burgenland
Land: Burgenland
10V oder 20V oder SQ ?: 10V

Re: Verdächtiges Motorgeräusch WX

#2 Beitrag von rp7300 » 16. August 2015, 18:42

Update:

Nachdem ich die Zündkerzen heraussen hatte, habe ich mit einer Stethoskop- Kamera in die Zylinder geschaut.
Bei Zylinder 1 und 4 sind die Kolbenböden ölig.
Die Kerze vom 3er Zylinder sitzt fest, ohne Abreissen wird die nicht raus gehen.
Wenn man bei laufendem Motor den Öldeckel abnimmt bläst öliger Rauch mit ordentlich Druck heraus.

Ich denke, das Wastegate kann ich ausschliessen...

Nachtfalke

Re: Verdächtiges Motorgeräusch WX

#3 Beitrag von Nachtfalke » 17. August 2015, 00:31

Hallo, wenn vom Öldeckel rausbläst Rauch mit Druck.
Dann hast du ein Block Problem.
Ich denke kolbenringe sind dein Problem.
Grüße

rp7300
Super-Quattromaniac
Beiträge: 240
Registriert: 26. Dezember 2012, 17:39
Bundesland / Kanton: Burgenland
Land: Burgenland
10V oder 20V oder SQ ?: 10V

Re: Verdächtiges Motorgeräusch WX

#4 Beitrag von rp7300 » 17. August 2015, 07:28

Ja, in diese Richtung hab ich auch schon gedacht. Werd mir erstmal einen Kompressionsprüfer besorgen und dann sehn wir weiter...
Hoffe nur, die Kolben haben nix abbekommen...

rp7300
Super-Quattromaniac
Beiträge: 240
Registriert: 26. Dezember 2012, 17:39
Bundesland / Kanton: Burgenland
Land: Burgenland
10V oder 20V oder SQ ?: 10V

Re: Verdächtiges Motorgeräusch WX

#5 Beitrag von rp7300 » 17. August 2015, 20:25

Kompression habe ich geprüft, leider konnte ich Zyl. 3 nicht messen, weil die Kerze festsitzt...
4 Messungen habe ich gemacht, mit folgenden Ergebnissen:

Zyl. 1 jedesmal 9 bar
Zyl. 2 jedesmal 9,5 bar
Zyl. 4 beim erstenmal 8 bar, dann 2 x 5 bar, zum Schluss wieder 8 bar
Zyl. 5 jedesmal 5 bar

Die Schwankungen beim 4er kann ich mir nicht erklären, hängen aber vielleicht mit Öl im Zylinder zusammen?

Aber die Kolbenringe scheinen die Hauptverdächtigen zu sein...

Benutzeravatar
Manfred
MacGyver
Beiträge: 2091
Registriert: 9. März 2012, 10:44
ebay-Nick: Urquattroblack
Bundesland / Kanton: Bayern
Land: Deutschand
10V oder 20V oder SQ ?: 10V

Re: Verdächtiges Motorgeräusch WX

#6 Beitrag von Manfred » 17. August 2015, 21:03

Jup das ist das Öl in den Zylindern das die Kompression hebt.

Würde sagen da sind mindestens neue Ringe fällig :(

Gruß
Manfred

Benutzeravatar
wego0002
Quattro Psycho 1st Class
Beiträge: 1026
Registriert: 4. März 2012, 13:21
Bundesland / Kanton: Michigan/USA
Land: USA
10V oder 20V oder SQ ?: 10V
Wohnort: RochesterHills/Michigan/USA

Re: Verdächtiges Motorgeräusch WX

#7 Beitrag von wego0002 » 17. August 2015, 21:03

Hello rp7300,

das schreit nach motorueberholen.

Da ist es wohl nicht mehr mit neuen Kolbenringen getan; leider. :( :( :(

Raus damit, zerlegen und eine genaue Bestandsanalyse machen. Dann, entscheiden was zu tun ist und sich an die Teilesuche machen.

Ich weiss das hoert sich nicht gut an, ist aber leider die nackte Realitaet.

Ciao

Werner
"There can be only one", Ur Quattro forever!

MY 85 Ur Quattro (GV)
MY 83 Ur Quattro (WX)
MY 85 90 quattro (KV)
MY 87 4000 quattro CS (JS); berried 2012
MY 81 100 5E (WC)
MY 07 Q7 (BAR)
MY 93 90 CS quattro (AAH)
MY 95 90 (AAH); berried 2015

Nachtfalke

Re: Verdächtiges Motorgeräusch WX

#8 Beitrag von Nachtfalke » 17. August 2015, 22:53

Hallo zusammen,
Am besten komplett neu überholen.
Grüße Nachtfalke

rp7300
Super-Quattromaniac
Beiträge: 240
Registriert: 26. Dezember 2012, 17:39
Bundesland / Kanton: Burgenland
Land: Burgenland
10V oder 20V oder SQ ?: 10V

Re: Verdächtiges Motorgeräusch WX

#9 Beitrag von rp7300 » 18. August 2015, 07:28

Ja, die Total- Überholung wird wohl das einzig richtige sein.
Deswegen habe ich mich schon mit unserem Foren- Gott kurzgeschlossen und es wird wohl etwas leicht modifiziertes werden.
Ist zwar schade, dass die Saison schon so früh für mich endet, aber jetzt werden gleich Nägel mit Köpfen gemacht.

rp7300
Super-Quattromaniac
Beiträge: 240
Registriert: 26. Dezember 2012, 17:39
Bundesland / Kanton: Burgenland
Land: Burgenland
10V oder 20V oder SQ ?: 10V

Re: Verdächtiges Motorgeräusch WX

#10 Beitrag von rp7300 » 17. November 2015, 20:49

Heute habe ich endlich den Patienten nach Hause gebracht.
Nachdem meine Werkstatt jetzt ca. 1,5 Monate mit einem anderen Kranken besetzt war, kann ich mich endlich um den Uri kümmern.
Die nächste Schlechtwetter- Periode wird mal zur Zerlegung und Bestandsaufnahme genutzt.
Bin wirklich schon neugierig, was mich erwartet...

Antworten