Zündfunke

Fragen, Tipps und Tricks rund um den MB-Motor
Antworten
Nachricht
Autor
Peter5T
Psycho-Quattromaniac
Beiträge: 314
Registriert: 22. März 2012, 14:38
Bundesland / Kanton: Niedersachsen
10V oder 20V oder SQ ?: 10V
Wohnort: Bevern

Zündfunke

#1 Beitrag von Peter5T » 8. Juni 2019, 14:22

Hallo,

Nach der Kopfrevision alles wieder zusammen, und kein Fundfunke,
was kann das nun sein ?

Gruß Peter

Peter5T
Psycho-Quattromaniac
Beiträge: 314
Registriert: 22. März 2012, 14:38
Bundesland / Kanton: Niedersachsen
10V oder 20V oder SQ ?: 10V
Wohnort: Bevern

Re: Zündfunke

#2 Beitrag von Peter5T » 8. Juni 2019, 14:33

Am HaLLGEBER MESSE ICH NUR 2 Volt, sollten doch 5 Volt sein oder ?

Peter5T
Psycho-Quattromaniac
Beiträge: 314
Registriert: 22. März 2012, 14:38
Bundesland / Kanton: Niedersachsen
10V oder 20V oder SQ ?: 10V
Wohnort: Bevern

Re: Zündfunke

#3 Beitrag von Peter5T » 8. Juni 2019, 15:17

Verteiler getauscht, kein Funke :oops:

Peter5T
Psycho-Quattromaniac
Beiträge: 314
Registriert: 22. März 2012, 14:38
Bundesland / Kanton: Niedersachsen
10V oder 20V oder SQ ?: 10V
Wohnort: Bevern

Re: Zündfunke

#4 Beitrag von Peter5T » 8. Juni 2019, 16:26

Zündspule getauscht , kein Funke :oops:

Benutzeravatar
ZUM
Administrator
Beiträge: 7142
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: Zündfunke

#5 Beitrag von ZUM » 8. Juni 2019, 21:16

Steht der Zündverteiler richtig? Sprich, ist er auf OT-Ausgerichtet?


Gruss Markus
Wer Fehler findet, darf sie behalten!

Peter5T
Psycho-Quattromaniac
Beiträge: 314
Registriert: 22. März 2012, 14:38
Bundesland / Kanton: Niedersachsen
10V oder 20V oder SQ ?: 10V
Wohnort: Bevern

Re: Zündfunke

#6 Beitrag von Peter5T » 9. Juni 2019, 10:42

Kurbelwelle steht auf 0 Grad, Nocke auf der Zylinderkopfkant, Verteiler
Stich mittig vorn Verteilerfinger.
Sollte passen.


Gruß Peter

Peter5T
Psycho-Quattromaniac
Beiträge: 314
Registriert: 22. März 2012, 14:38
Bundesland / Kanton: Niedersachsen
10V oder 20V oder SQ ?: 10V
Wohnort: Bevern

Re: Zündfunke

#7 Beitrag von Peter5T » 9. Juni 2019, 11:19

Er läuft wieder, warum weiß ich nicht, Sicherung Motorsteuerung gewechselt, obwohl die alte heile war :mrgreen:

Antworten