20V spring nicht mehr an

Fragen, Tipps und Tricks rund um den RR-Motor
Nachricht
Autor
quattro10v
Quattro Psycho 2nd Class
Beiträge: 540
Registriert: 7. März 2012, 20:40
Bundesland / Kanton: BRD
Land: BRD
10V oder 20V oder SQ ?: 10V

20V spring nicht mehr an

#1 Beitrag von quattro10v » 6. März 2014, 19:37

Hallo zusammen

Nun hat es mich auch erwischt :cry:

Wollte heute den 20V nach dem Winter das erstemal starten aber nichts. Anlasser dreht aber der Wagen will nicht anspringen. Habe ihn im Herbst schön warmgefahren und dann in der Garage abgestellt. Habe noch nie solch ein Problem mit dem Wagen gehabt und hoffe das Ihr mir einen Tipp geben könnt was das sein kann bzw wie ich bei der Fehlersuche vorgehen kann da ich an dem 20V noch keine Erfahrung habe.

Gruß Michael

Geriet
gehört zum Inventar !
Beiträge: 1401
Registriert: 28. Februar 2012, 21:49
Bundesland / Kanton: Ösi
Land: Ösi
10V oder 20V oder SQ ?: Anderer Audi

Re: 20V spring nicht mehr an

#2 Beitrag von Geriet » 6. März 2014, 22:10

Hallo Michael,
Sicherungen geprüft !?

Hat der nen Zündfunken, wenn ja, Einspritzleiste raus--gucken ob Sprit kommt.

Dann hast du hoffentlich schon mal einen Weg. Zündung oder Benzin.

Eine Wegfahrsperre, a la Uli, hast du nicht zufällig verbaut ? :lol: :oops: :lol:


Gruß
Geriet

Benutzeravatar
ZUM
Administrator
Beiträge: 7158
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: 20V spring nicht mehr an

#3 Beitrag von ZUM » 6. März 2014, 22:40

Fehlerspeicher schon ausgelesen?


Gruss Markus
Wer Fehler findet, darf sie behalten!

quattro10v
Quattro Psycho 2nd Class
Beiträge: 540
Registriert: 7. März 2012, 20:40
Bundesland / Kanton: BRD
Land: BRD
10V oder 20V oder SQ ?: 10V

Re: 20V spring nicht mehr an

#4 Beitrag von quattro10v » 7. März 2014, 09:28

Sicherungen sind ok, der Zündung und der Spritzufuhr werde ich mich am WE zuwenden.

Fehlerspeicher, da sagst Du was Markus. Dafür müßte ich den Wagen aber irgendwie in eine Werkstatt schleppen oder gibt es da was für den Heimgebrauch?

Gruß Michael

Benutzeravatar
ZUM
Administrator
Beiträge: 7158
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: 20V spring nicht mehr an

#5 Beitrag von ZUM » 7. März 2014, 09:49

Ja, da gibts was für den Hausgebrauch. Das nennt sich VCDS und ist praktisch für alle Fahrzeuge aus dem VW-Konzern zu gebrauchen. Habe seit Jahren so ein Ding und es hat mir schon etliche Male geholfen.


Gruss Markus
Wer Fehler findet, darf sie behalten!

CarstenT
Quattro Psycho 1st Class
Beiträge: 780
Registriert: 4. März 2012, 12:29
Bundesland / Kanton: NRW
10V oder 20V oder SQ ?: 10V und 20V

Re: 20V spring nicht mehr an

#6 Beitrag von CarstenT » 7. März 2014, 14:28

Wobei man den 20V auch noch in der Garage ausblinken kann....

Benutzeravatar
ZUM
Administrator
Beiträge: 7158
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: 20V spring nicht mehr an

#7 Beitrag von ZUM » 7. März 2014, 15:13

CarstenT hat geschrieben:Wobei man den 20V auch noch in der Garage ausblinken kann....
Kann man, ist aber längst nicht so komfortabel, wie mit dem VCDS.


Gruss Markus
Wer Fehler findet, darf sie behalten!

CarstenT
Quattro Psycho 1st Class
Beiträge: 780
Registriert: 4. März 2012, 12:29
Bundesland / Kanton: NRW
10V oder 20V oder SQ ?: 10V und 20V

Re: 20V spring nicht mehr an

#8 Beitrag von CarstenT » 7. März 2014, 16:34

Kann man, ist aber längst nicht so komfortabel, wie mit dem VCDS.
Da hast Du recht, aber das hat Michael ja wohl nicht...

Grüße

Benutzeravatar
ZUM
Administrator
Beiträge: 7158
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: 20V spring nicht mehr an

#9 Beitrag von ZUM » 7. März 2014, 17:48

CarstenT hat geschrieben:... aber das hat Michael ja wohl nicht...
Da hast Du wahrscheinlich wieder recht.


Gruss Markus
Wer Fehler findet, darf sie behalten!

quattro10v
Quattro Psycho 2nd Class
Beiträge: 540
Registriert: 7. März 2012, 20:40
Bundesland / Kanton: BRD
Land: BRD
10V oder 20V oder SQ ?: 10V

Re: 20V spring nicht mehr an

#10 Beitrag von quattro10v » 7. März 2014, 21:04

Ihr habt ja alle so recht :D

Nein Markus das Teil habe ich nicht. Was meint Ihr denn mit ausblinken???

Gruß Michael

Antworten