Ausgelichsbehälter Kühlmittel

Fragen, Tipps und Tricks rund um den RR-Motor
Nachricht
Autor
Uwe
gehört zum Inventar !
Beiträge: 1259
Registriert: 28. Februar 2012, 19:28
10V oder 20V oder SQ ?: 20V

Ausgelichsbehälter Kühlmittel

#1 Beitrag von Uwe » 19. Juli 2014, 14:48

Hallo ,
hat jemand eine gute Idee wie man an diesen Behältern den kleinen Anschluß für den Schlauch an der Oberseite reparieren kann . Meiner ist angerissen .

GIbt es einen Klebstoff der da hält ? Ausbohren und einen Anschluß verbauen ( welchen ) ? Wer hat eine Idee , neue Behälter gibt es ja wohl keine mehr ...

Gruß Uwe

Benutzeravatar
ZUM
Administrator
Beiträge: 7112
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: Ausgelichsbehälter Kühlmittel

#2 Beitrag von ZUM » 19. Juli 2014, 21:08

Uwe hat geschrieben:neue Behälter gibt es ja wohl keine mehr ...
Aha, schon mal angefragt, ob es den 857 121 403 wirklich nicht mehr gibt? Zumindest in der Preisliste vom März 2014 ist er noch gelistet.


Gruss Markus
Wer Fehler findet, darf sie behalten!

Benutzeravatar
Manfred
MacGyver
Beiträge: 2091
Registriert: 9. März 2012, 10:44
ebay-Nick: Urquattroblack
Bundesland / Kanton: Bayern
Land: Deutschand
10V oder 20V oder SQ ?: 10V

Re: Ausgelichsbehälter Kühlmittel

#3 Beitrag von Manfred » 19. Juli 2014, 21:21

Servus,

Einlaminieren mit Epoxy, das hält Bombenfest.

Gruß
Manfred

Uwe
gehört zum Inventar !
Beiträge: 1259
Registriert: 28. Februar 2012, 19:28
10V oder 20V oder SQ ?: 20V

Re: Ausgelichsbehälter Kühlmittel

#4 Beitrag von Uwe » 22. Juli 2014, 00:46

@ Markus
Ich habe heute beim Freundlichen in ETKA nachgesehen , EOE 1/2013 ....


Irgendwas stimmt nicht ....

Gruß Uwe

sundowner
Super-Quattromaniac
Beiträge: 170
Registriert: 12. Dezember 2013, 22:14
Bundesland / Kanton: Nordrhein-Westfalen
Land: Deutschland
10V oder 20V oder SQ ?: 10V
Wohnort: Porta Westfalica / Greiz

Re: Ausgelichsbehälter Kühlmittel

#5 Beitrag von sundowner » 22. Juli 2014, 08:39

Uwe hat geschrieben: Irgendwas stimmt nicht ....
Denke ich auch

die bieten ihn z.B. noch ganz normal an -->http://www.daparto.de/Artikeldetails/f2 ... 83d5b99cc1
Gruß Holger

Uwe
gehört zum Inventar !
Beiträge: 1259
Registriert: 28. Februar 2012, 19:28
10V oder 20V oder SQ ?: 20V

Re: Ausgelichsbehälter Kühlmittel

#6 Beitrag von Uwe » 22. Juli 2014, 14:51

Leider ohne Bild .... Hab die Jungs mal angeschrieben , vielleicht ein Restbestand ...

Uwe
gehört zum Inventar !
Beiträge: 1259
Registriert: 28. Februar 2012, 19:28
10V oder 20V oder SQ ?: 20V

Re: Ausgelichsbehälter Kühlmittel

#7 Beitrag von Uwe » 22. Juli 2014, 16:57

Wann hast du das Inserat gesehen , Teil ist schon weg .....

Benutzeravatar
ZUM
Administrator
Beiträge: 7112
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: Ausgelichsbehälter Kühlmittel

#8 Beitrag von ZUM » 22. Juli 2014, 17:27

Hast Du's schon einmal hier im Teilemarkt probiert?

hast Du schon hier oder hier nach gesehen?


Gruss Markus
Wer Fehler findet, darf sie behalten!

sundowner
Super-Quattromaniac
Beiträge: 170
Registriert: 12. Dezember 2013, 22:14
Bundesland / Kanton: Nordrhein-Westfalen
Land: Deutschland
10V oder 20V oder SQ ?: 10V
Wohnort: Porta Westfalica / Greiz

Re: Ausgelichsbehälter Kühlmittel

#9 Beitrag von sundowner » 22. Juli 2014, 18:12

Uwe hat geschrieben:Wann hast du das Inserat gesehen , Teil ist schon weg .....
gestern ,hatte nurmal geschaut weil mir das spanisch vorkam
Gruß Holger

Benutzeravatar
StefanS
Quattro Psycho 1st Class
Beiträge: 844
Registriert: 8. März 2012, 15:04
Bundesland / Kanton: Niedersachsen
Mitglied in Q-Club ?:
10V oder 20V oder SQ ?: 10V
Wohnort: Gifhorn

Re: Ausgelichsbehälter Kühlmittel

#10 Beitrag von StefanS » 23. Juli 2014, 13:52

Nen Lötkolben nehmen und zuschmelzen, alles andere hält nicht. Das Zeug ist Nylon oder so, das kann man nicht kleben. Habe ich mit nem Waschwasserbehälter mal gemacht und der ist noch dünnwandiger. Geht bescheiden aber besser als nichts. Kühlwasser wird ja auch noch warm, es kommt Druck drauf und Vibrationen, also maximal Mist für eine Reparatur aber außer Schweissen wüßte ich nichts was halten könnte. Epoxi wird erst mal dichten aber daß das dauerhaft hält, wage ich zu bezweifeln und wer will schon einen Prestolit-Plocken im Sichtbereich haben.
Am besten einen vom Schrott suchen, geht ja vielleicht auch von einem anderen Fahrzeug aus dem Konzern, die sind doch alle sehr ähnlich.

Gruß

Stefan

Antworten