Uri ruckelt, Motoraussetzter wenn kalt.

Fragen, Tipps und Tricks rund um die 10V WR-, WX- oder GV-Motoren
Nachricht
Autor
Benutzeravatar
Markus
Quattro Psycho 1st Class
Beiträge: 905
Registriert: 5. März 2012, 17:19
Bundesland / Kanton: Bayern
Land: Deutschland
Mitglied in Q-Club ?: 1.buc
10V oder 20V oder SQ ?: 10V
Kontaktdaten:

Uri ruckelt, Motoraussetzter wenn kalt.

#1 Beitrag von Markus » 12. September 2015, 19:07

Hallo zusammen,

jetzt hat auch mich der Fehlerteufel erwischt. WR Motor.
Wenn der Motor kalt ist und man gibt Vollgas, beschleunigt der Uri erst ganz normal, dann plötzlich ruckeln, keine volle Leistung, bzw. Aussetzer, als wenn nicht alle Zylinder mitgehen. Nach einigen Kilometern ist der Spuk vorbei und der Motor dreht einwandfrei hoch.
Hatte ich letzte Woche schon mal.
Im Stand läuft der Motor einwandfrei.
Was kann das sein?

Gruß

Markus
Man gönnt sich ja sonst nichts!

Benutzeravatar
ZUM
Administrator
Beiträge: 7016
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#2 Beitrag von ZUM » 12. September 2015, 22:11

Wie alt sind die Zündkabel? Bei welcher Drehzahl hast Du die Aussetzer?


Gruss Markus
Wer Fehler findet, darf sie behalten!

Benutzeravatar
Markus
Quattro Psycho 1st Class
Beiträge: 905
Registriert: 5. März 2012, 17:19
Bundesland / Kanton: Bayern
Land: Deutschland
Mitglied in Q-Club ?: 1.buc
10V oder 20V oder SQ ?: 10V
Kontaktdaten:

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#3 Beitrag von Markus » 12. September 2015, 22:33

ZUM hat geschrieben:Wie alt sind die Zündkabel? Bei welcher Drehzahl hast Du die Aussetzer?


Gruss Markus
Zündkabel sind schon mehrere Jahre alt.
Hängt nicht von der Drehzahl ab, nur bei Volllast und kaltem Motor.
Beschleunigt man langsam, ist alles gut.

Gruß

Markus
Man gönnt sich ja sonst nichts!

Benutzeravatar
ZUM
Administrator
Beiträge: 7016
Registriert: 26. Februar 2012, 21:30
Bundesland / Kanton: Bern
Land: Schweiz
Mitglied in Q-Club ?: Typ 81/85 IG Deutschland e.V., GR-Audi
10V oder 20V oder SQ ?: 20V-Umbau
Wohnort: Blumenstein
Kontaktdaten:

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#4 Beitrag von ZUM » 12. September 2015, 22:37

Dann würde ich mal die Zündkabel unter die Luoe nehmen und gegebenenfalls ersetzen.


Gruss Markus
Wer Fehler findet, darf sie behalten!

Benutzeravatar
Markus
Quattro Psycho 1st Class
Beiträge: 905
Registriert: 5. März 2012, 17:19
Bundesland / Kanton: Bayern
Land: Deutschland
Mitglied in Q-Club ?: 1.buc
10V oder 20V oder SQ ?: 10V
Kontaktdaten:

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#5 Beitrag von Markus » 12. September 2015, 22:48

ZUM hat geschrieben:Dann würde ich mal die Zündkabel unter die Luoe nehmen und gegebenenfalls ersetzen.


Gruss Markus
Gibt's da einen passenden Kabelsatz für den Uri, der auch in die original Kabelführung passt?
Was kannst du da empfehlen?

Gruß

Markus
Man gönnt sich ja sonst nichts!

sr1001
Quattromaniac
Beiträge: 121
Registriert: 16. August 2013, 15:26
ebay-Nick: sr1001
Bundesland / Kanton: Hessen
Land: Deutschland
Mitglied in Q-Club ?: Typ 81/85 IG eV
10V oder 20V oder SQ ?: 10V
Kontaktdaten:

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#6 Beitrag von sr1001 » 12. September 2015, 23:32

Ich hatte da letztes Jahr ewig gesucht. War irgendwie nicht so einfach die Kabel mit Sägezahnanschluß zu finden.

Ich hatte 2 "falsche" von NKG und Bosch geschickt bekommen.

Ich suche mal morgen die Rechnung für Dich raus.


Grüße

Stephan

Benutzeravatar
Markus
Quattro Psycho 1st Class
Beiträge: 905
Registriert: 5. März 2012, 17:19
Bundesland / Kanton: Bayern
Land: Deutschland
Mitglied in Q-Club ?: 1.buc
10V oder 20V oder SQ ?: 10V
Kontaktdaten:

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#7 Beitrag von Markus » 13. September 2015, 00:02

sr1001 hat geschrieben:Ich hatte da letztes Jahr ewig gesucht. War irgendwie nicht so einfach die Kabel mit Sägezahnanschluß zu finden.

Ich hatte 2 "falsche" von NKG und Bosch geschickt bekommen.

Ich suche mal morgen die Rechnung für Dich raus.


Grüße

Stephan
Danke :!:

Gruß

Markus
Man gönnt sich ja sonst nichts!

Benutzeravatar
clusterix
Moderator / Klimaguru
Beiträge: 1230
Registriert: 7. März 2012, 23:47
Bundesland / Kanton: ZwischendenzweiMeeren
Land: Deutschland
Mitglied in Q-Club ?: Ja
10V oder 20V oder SQ ?: 10V und 20V
Wohnort: In Sommerland bei Grønland

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#8 Beitrag von clusterix » 13. September 2015, 11:11

Moin

Mein Hauptverdächtiger wäre hier das TSZ - oben über Handschuhfach geschraubt
Hatte früher ab und an ähnliche Symthome - gewechselt und Ruhe war.

Ist in vielen Autos des Konzerns verbaut - Ersatz ist noch leicht zu finden beim Verwerter

Tsz = Transistorschaltmodul Zündung
Grüße von ClusteriX

Benutzeravatar
Markus
Quattro Psycho 1st Class
Beiträge: 905
Registriert: 5. März 2012, 17:19
Bundesland / Kanton: Bayern
Land: Deutschland
Mitglied in Q-Club ?: 1.buc
10V oder 20V oder SQ ?: 10V
Kontaktdaten:

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#9 Beitrag von Markus » 13. September 2015, 11:20

clusterix hat geschrieben:Moin

Mein Hauptverdächtiger wäre hier das TSZ - oben über Handschuhfach geschraubt
Hatte früher ab und an ähnliche Symthome - gewechselt und Ruhe war.

Ist in vielen Autos des Konzerns verbaut - Ersatz ist noch leicht zu finden beim Verwerter

Tsz = Transistorschaltmodul Zündung
Moin,

ja das TSZ wäre auch ein Verdächtiger.
Werde mir ein TSZ suchen und tauschen.

Danke!

Gruß

Markus
Man gönnt sich ja sonst nichts!

Benutzeravatar
Markus
Quattro Psycho 1st Class
Beiträge: 905
Registriert: 5. März 2012, 17:19
Bundesland / Kanton: Bayern
Land: Deutschland
Mitglied in Q-Club ?: 1.buc
10V oder 20V oder SQ ?: 10V
Kontaktdaten:

Re: Uri ruckelt, Motoraussetzter wenn kalt.

#10 Beitrag von Markus » 14. September 2015, 16:20

TSZ habe ich getauscht, Fehler ist immer noch.
Beschleunigt man langsam kommen die Aussetzer nicht.
Unter Volllast und über 4000 U/min Aussetzer, aber nur wenn Motor kalt!

Gruß

Markus
Man gönnt sich ja sonst nichts!

Antworten